Note: This is a public test instance of Red Hat Bugzilla. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback at bugzilla.redhat.com.

Bug 808433

Summary: Are translations alive?
Product: [Fedora] Fedora Reporter: Kevin Raymond <kraymond>
Component: system-config-rootpasswordAssignee: Lubomir Rintel <lkundrak>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 17CC: lkundrak, mclasen, piotrdrag, rnovacek, tiansworld
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2013-04-10 15:39:18 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Embargoed:

Description Kevin Raymond 2012-03-30 11:24:54 UTC
Hi, 

There is the https://www.transifex.net/projects/p/system-config-rootpassword/ project linked to the fedora-main release. Could you join the Fedora Project hub in order to re-use their translation teams and ask glezos to add you as maintainer?

https://fedora.transifex.net/projects/p/fedora/access/outsource/

Or are you using a different translation tool?

Cheers,

Comment 1 Piotr Drąg 2013-04-10 15:39:18 UTC

*** This bug has been marked as a duplicate of bug 801625 ***