Note: This is a public test instance of Red Hat Bugzilla. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback at bugzilla.redhat.com.
Bug 1090523 - nsca latest version in epel stable
Summary: nsca latest version in epel stable
Keywords:
Status: CLOSED DUPLICATE of bug 1021851
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: nsca
Version: el6
Hardware: Unspecified
OS: Linux
unspecified
low
Target Milestone: ---
Assignee: Xavier Bachelot
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-04-23 14:17 UTC by Remi Ferrand
Modified: 2014-04-23 14:29 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-04-23 14:29:26 UTC
Type: Bug


Attachments (Terms of Use)

Description Remi Ferrand 2014-04-23 14:17:09 UTC
Description of problem:
It's been a while since nsca 2.9.1 has been released in EPEL testing.
I wasn't able to find the way to increase this package karma as it could be pushed to stable automatically.

Could you please push it to EPEL stable ? (EPEL 5 has the same issue)

Thanks

Cheers

Rémi

Comment 1 Remi Ferrand 2014-04-23 14:29:26 UTC
Sorry I wasn't able to find ou my first bug report (https://bugzilla.redhat.com/show_bug.cgi?id=1021851).

I'm closing this one to continue in the other thread.

*** This bug has been marked as a duplicate of bug 1021851 ***


Note You need to log in before you can comment on or make changes to this bug.