Note: This is a public test instance of Red Hat Bugzilla. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback at bugzilla.redhat.com.
Bug 2235623 - Add python-whisper to EPEL 8 and EPEL 9
Summary: Add python-whisper to EPEL 8 and EPEL 9
Keywords:
Status: CLOSED DUPLICATE of bug 2207545
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: python-whisper
Version: epel9
Hardware: Unspecified
OS: Linux
unspecified
unspecified
Target Milestone: ---
Assignee: Jonathan Steffan
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2023-08-29 10:33 UTC by Sofia
Modified: 2023-08-29 18:28 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2023-08-29 18:28:00 UTC
Type: Bug
Embargoed:


Attachments (Terms of Use)

Description Sofia 2023-08-29 10:33:38 UTC
Will you be able to branch and build python-whisper in EPEL8 and EPEL 9?

Comment 1 Jonathan Steffan 2023-08-29 18:28:00 UTC

*** This bug has been marked as a duplicate of bug 2207545 ***


Note You need to log in before you can comment on or make changes to this bug.