Note: This is a public test instance of Red Hat Bugzilla. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback at bugzilla.redhat.com.
Bug 449568 - FTBFS gtksourceview-sharp-2.0-25.fc7
Summary: FTBFS gtksourceview-sharp-2.0-25.fc7
Keywords:
Status: CLOSED DUPLICATE of bug 434374
Alias: None
Product: Fedora
Classification: Fedora
Component: gtksourceview-sharp
Version: rawhide
Hardware: x86_64
OS: Linux
high
high
Target Milestone: ---
Assignee: Paul F. Johnson
QA Contact: Fedora Extras Quality Assurance
URL: http://linux.dell.com/files/fedora/Fi...
Whiteboard:
Depends On:
Blocks: FTBFS
TreeView+ depends on / blocked
 
Reported: 2008-06-02 20:52 UTC by FTBFS
Modified: 2008-07-03 17:35 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-07-03 17:35:12 UTC
Type: ---
Embargoed:


Attachments (Terms of Use)
root.log.bz2 (deleted)
2008-06-02 20:53 UTC, FTBFS
no flags Details
build.log.bz2 (deleted)
2008-06-02 20:53 UTC, FTBFS
no flags Details

Description FTBFS 2008-06-02 20:52:47 UTC
gtksourceview-sharp-2.0-25.fc7.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.

Comment 1 FTBFS 2008-06-02 20:53:08 UTC
Created attachment 307865 [details]
root.log.bz2

root.log for x86_64

Comment 2 FTBFS 2008-06-02 20:53:20 UTC
Created attachment 307866 [details]
build.log.bz2

build.log for x86_64

Comment 3 Matt Domsch 2008-07-03 17:35:12 UTC

*** This bug has been marked as a duplicate of 434374 ***


Note You need to log in before you can comment on or make changes to this bug.